Necesario actualizar OpenOffice.org de 3.1 a 3.2

La ultima versión lanzada por OOo resuelve 7 fallos de de los cuales 6 afectan a las versiones para Gnu/Linux y 3 especificamente de ficheros *.doc, tratamiento de GIF y XPM.

Estas permiten ejecutar código arbitrario en el equipo atacado. Se recomienda actualizar a la última versión.

Sigue el tutorial de tu distribución preferida para resolver estos fallos y aumentar de funcionalidades tu suite ofimática.

Con información de Hispasec

Comparte con otros

2 pensamientos en “Necesario actualizar OpenOffice.org de 3.1 a 3.2”

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *